anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

ConnectBox

Highlighted
Użytkownik
6 0 0

Problem po zmianie łącza 160Mbs na 500Mbs

Witam,
Mam taki problem i chciałem poznać opinię i ocenę innych użytkowników.
Korzystam z usług internet, telewizja, telefon stacjonarny.
Na początku miesiąca zmieniłem usługe internetu z 160Mbs na 500Mbs. Przyjechał technik i podłączył rozgałęźnik i "NOWY" (bez opakowania, instrukcji itd) Connect Box. Wcześniej korzystałem z internetu i TV z horizona, teraz mam dwa.
Po konfiguracji Connect boxa - ustawilem dwie sieci 2,4Ghz i 5Ghz, przy czym sieć 5Ghz jest widoczna po każdym resecie czy włączeniu urządzenia po 10-15minutach na każdym z urzedzeniu (sprawdzalem na 3 telefonach)
Czy to normalne bo na horizonie pojawiała się odrazu.
Tera odnośnie prędkości.
Na urzedzeniu horizon przy prędkości umownej 160Mbs spokojnie na testach wyciągałem 140Mbs na pasmie 5ghz.
Teraz na Connect Boxie przy prędkości umownej 500Mbs wyciągam na pasmie 5ghz to samo albo nawet i gorzej, najczęściej osiaga do 100Mbs, nie wspominając że na parterze (a router jest na piętrze - dzięli ich strop) maksymalnie 50Mbs

Wydaje mi się że na urządzeniu Horizon był lepszy zasięg bo nie parterze nie było aż takich tragicznych wyników.
Sprawdzałem jeszcze łączę na kablu do laptopa - wyciąga 500Mbs, problem tylko w wifi
Dodam że poprawnie działa upload ( z 10Mbs jest teraz pełne 30Mbs)

Pytanie czy urzadzenie jest jakieś felerne z drugiej ręki bo nie mam nawet opakowania?
Czy jest możliwość przepiąć kable do horizona i sprawdzić tam osiągi?
Czy wzmacniacz sygnału coś pomorze? Skoro robię testy w odleglosci 1-2m od Connect Boxa?
Jak ogólnie poprawic szybkość łącza przez WiFi bo nie odczułem roznicy między 160Mbs a 500Mbs.

Dzieki za wszystkie uwagi i sugestie. Ew napiszcie żeby zrobić jakieś zrzuty ekranu configu czy wyników. 

15 ODPOW. 15
Highlighted
Tytan
2258 1029 190

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Sprawdz jak zestawione jest połączenie na 5Ghz i czy twoje urzadzenia potrafia obsluzyc takie predkosci

 

ustaw na sztywno kanal dla 5Ghz najmniej zajety, przy tej ofercie łącza i po spełnieniu powyzszych warunkow powinienes osiągnąć maksymalne predkosci po wifi 

 

Screenshot_20200305-095856_PRO Speed Test.jpg

 

-----
Horizon | CI+| Giga Connect Box
Highlighted
Użytkownik
6 0 0

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Tutaj zmieniłem pomiar auto, kanał 120,  104. Po każdej zmienia czekam 10 min aż sieć się pojawiTutaj zmieniłem pomiar auto, kanał 120, 104. Po każdej zmienia czekam 10 min aż sieć się pojawi

 

Screenshot_20200305_104710_com.android.chrome.jpg

 

Screenshot_20200305_104652_com.android.chrome.jpg

 

Screenshot_20200305_104639_com.android.chrome.jpg

 

Screenshot_20200305_104538_com.android.chrome.jpg

 

Screenshot_20200305_104519_com.android.chrome.jpg

 

Screenshot_20200305_104457_com.android.chrome.jpg

 

Screenshot_20200305_104451_com.android.chrome.jpg

 

Screenshot_20200305_104436_com.android.chrome.jpg

 

Screenshot_20200305_104403_com.android.chrome.jpg

 

Screenshot_20200305_102648_com.android.chrome.jpg

 

Highlighted
Użytkownik
6 0 0

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Tutaj jeszcze info z apki wifimanScreenshot_20200305_111049_com.ubnt.usurvey.jpg

 

Screenshot_20200305_111116_com.ubnt.usurvey.jpg

 

Highlighted
Tytan
2567 557 124

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Jeśli dobrze widzę to Twój telefon max link jaki potrafi wynegocjować to 433 Mb/s. U Ciebie wynegocjował 390 Mb/s tak więc wątpliwe, że uda się po Wi-Fi osiągnąć więcej

Highlighted
Specjalista
65 12 1

Re: Problem po zmianie łącza 160Mbs na 500Mbs


@unixproonapisał(a):

Witam,
Mam taki problem i chciałem poznać opinię i ocenę innych użytkowników.
Korzystam z usług internet, telewizja, telefon stacjonarny.
Na początku miesiąca zmieniłem usługe internetu z 160Mbs na 500Mbs. Przyjechał technik i podłączył rozgałęźnik i "NOWY" (bez opakowania, instrukcji itd) Connect Box. Wcześniej korzystałem z internetu i TV z horizona, teraz mam dwa.
Po konfiguracji Connect boxa - ustawilem dwie sieci 2,4Ghz i 5Ghz, przy czym sieć 5Ghz jest widoczna po każdym resecie czy włączeniu urządzenia po 10-15minutach na każdym z urzedzeniu (sprawdzalem na 3 telefonach)
Czy to normalne bo na horizonie pojawiała się odrazu.
Tera odnośnie prędkości.
Na urzedzeniu horizon przy prędkości umownej 160Mbs spokojnie na testach wyciągałem 140Mbs na pasmie 5ghz.
Teraz na Connect Boxie przy prędkości umownej 500Mbs wyciągam na pasmie 5ghz to samo albo nawet i gorzej, najczęściej osiaga do 100Mbs, nie wspominając że na parterze (a router jest na piętrze - dzięli ich strop) maksymalnie 50Mbs

Wydaje mi się że na urządzeniu Horizon był lepszy zasięg bo nie parterze nie było aż takich tragicznych wyników.
Sprawdzałem jeszcze łączę na kablu do laptopa - wyciąga 500Mbs, problem tylko w wifi
Dodam że poprawnie działa upload ( z 10Mbs jest teraz pełne 30Mbs)

Pytanie czy urzadzenie jest jakieś felerne z drugiej ręki bo nie mam nawet opakowania?
Czy jest możliwość przepiąć kable do horizona i sprawdzić tam osiągi?
Czy wzmacniacz sygnału coś pomorze? Skoro robię testy w odleglosci 1-2m od Connect Boxa?
Jak ogólnie poprawic szybkość łącza przez WiFi bo nie odczułem roznicy między 160Mbs a 500Mbs.

Dzieki za wszystkie uwagi i sugestie. Ew napiszcie żeby zrobić jakieś zrzuty ekranu configu czy wyników. 


Połącz kablem modem z Horizonem i ustaw dekoder w tryb Routera.

Ja na moim TP Linku mam max 255Mbs przy łączu 300Mbs a z Horizona po WiFi nawet pełne 300Mbs

 

Highlighted
Tytan
2258 1029 190

Re: Problem po zmianie łącza 160Mbs na 500Mbs

@marian_w kolega ma juz Connect Boxa

-----
Horizon | CI+| Giga Connect Box
Highlighted
Tytan
1147 608 106

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Ja bym sprawdził jeszcze na kanale 36 albo 40.

-------------------------------------------
Ekspert
95 23 9

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Przepływność WiFi wg standardu 802.11ac jest zależna od liczby strumieni przestrzennych wykorzystywanych w technice MU-MIMO, szerokości kanału (pasma), liczby anten nadawczych oraz typu modulacji. W tabeli podane są wartości maksymalnej przepływności dostępnej dla określonych wartości tych parametrów. Faktyczne wartości przepływności będą zależeć ponadto od poziomów sygnału radiowego, poziomu zakłóceń etc.

 

Typ Modulacji

Szerokość pasma

Anteny

Liczba strumieni

Maksymalna

przepływność

64QAM

40 MHz

1

1

293Mbps

256QAM

80 MHz

1

1

433Mbps

256QAM

80 MHz

2

2

867Mbps

256QAM

80 MHz

3

3

1.299Gbps

256QAM

80 MHz

4

4

1.730Gbps

256QAM

80 MHz

8

8

3.470Gbps

256QAM

160 MHz

1

1

867Mbps

256QAM

160 MHz

2

2

1.730Gbps

256QAM

160 MHz

4

4

3.470Gbps

256QAM

160 MHz

8

8

6.930Gbps

 

 

 

 

 

Jak widać z odczytanych przez Ciebie parametrów połączenia WiFi uzyskujesz przy szerokości pasma 80MHz maksymalną przepływność 433Mbps – co oznacza, że co najmniej jedno z urządzeń - telefon lub modem nie potrafi obsłużyć więcej niż 1 strumień lub/i nie mają 2 działających anten. Zmiana kanałów na inne nic nie pomoże – szkoda czasu.

 

Jak testować, aby uzyskać pewność: sprawdź telefon gdzie indziej – jeśli się zalogujesz do innej sieci i uzyskasz nominalne pasmo wyższe niż 433Mbps to wróć do domu, wyłącz wszystkie urządzenia pracujące w paśmie 5GHz. Zrestartuj modem kablowy i spróbuj ponownie się zalogować z telefonu. Jeśli ponownie uzyskasz tylko 433Mbps to problem leży po stronie modemu (pamiętaj że jeśli będziesz dołączał jakieś urządzenie wspierające tylko jeden strumień to modem może się do niego dostosować i zawęzi przepływność dla wszystkich).

Highlighted
Użytkownik
6 0 0

Re: Problem po zmianie łącza 160Mbs na 500Mbs

to jest raczej wina urządzenia bo :

Huawei P Smart 2019  ze specyfikacji ::LTE-A Cat 6 (300/50 Mbit/s), - realnie wyciąga 164Mb

Xiaomi Redmi Note 8T ze specyfikacji LTE-A (4CA) Cat12 600/50 Mbps - realnie wyciąga 250Mbs

 

tylko czy to są maksymalne predkości dla tych kategori? tzn połowa tego co jest założone.

 

jak wroce z pracy sproboje jeszcze Samsung S8 + ze specyfikacji LTE-A (5CA) Cat16 1024/150 Mbps i bedzie wszystko wiadomo

 

przy okazji wyłączyłem sieci z Horizona bo i tak nie ma na nich dostępu do internetu.

Jak podłaczyłęm kablem sieciowym z CB do Horizona to nigdzie nie było internetu ;-)

 

Highlighted
Ekspert
95 23 9

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Odrózniaj rzeczywistą przepływność, na którą ma wpływ wiele czynników, na uzgodnioną przez urządzenia maksymalną przepływność WiFi w momencie nawiązywania połączenia WiFi. Parametry LTE mają wyłącznie wpływ na realną przepływność połączenia po LTE i nie mają związku z teoretyczną uzgodnioną przepływnością po WiFi  - telefon dołączony po WiFi do punktu dostępowego modemu kablowego realizuje połączenie do Internetu z pominięciem LTE!

Jedynie w przypadku korzystania z telefonu jako rutera LTE połączenie po WiFi z innych urządzeń przechodzi przez WiFi do telefonu i dalej realizuje dostęp po LTE do Internetu.

Highlighted
Specjalista
65 12 1

Re: Problem po zmianie łącza 160Mbs na 500Mbs

@Pan_Abonent 

Wiem, dlatego proponuję żeby użył Horizona jako Dodatkowy Router podłączając go kablem do istniejącej sieci z Compala

Horizon jako modemo-Router działa kiepsko , ale na 5GHz w trybie Router działa bardzo dobrze

można na nim ustawić na sztywno wysoki kanał

Highlighted
Użytkownik
6 0 0

Re: Problem po zmianie łącza 160Mbs na 500Mbs

A jak to zrobić bo podłączyłem kablem sieciowym i nie było nigdzie dostępu do internu

Highlighted
Specjalista
65 12 1

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Jest to opisane na stronie UPC : Horizon jako dodatkowy punkt rozgłaszający Wi-Fi ( repeater)

 

1 połącz kablem ethernetowym

2 Włącz dekoder Horizon

3 na pilocie dekodera naciśnij MENU > koło zębate > sieć>połączenie przez zewnętrzny modem > istniejąca sieć

4 Łączenie trwa kilkadziesiąt sekund widoczny jest pasek postępu na ekranie telewizora

 

Highlighted
Użytkownik
6 0 0

Re: Problem po zmianie łącza 160Mbs na 500Mbs

Jest postęp o 40 - 50Mb do przodu H horizon CB connect boxH horizon CB connect box

 

Teraz zamiast 390Mbps jest 433 tu i tu - siec HorizonTeraz zamiast 390Mbps jest 433 tu i tu - siec Horizon

 

Screenshot_20200306_190303_com.ubnt.usurvey.jpg

 

Sieć Connect BoxSieć Connect Box

 

Czy tutaj zmienić kanał jednego urządzenia żeby miały luz?Czy tutaj zmienić kanał jednego urządzenia żeby miały luz?