UPC
anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

ConnectBox

ROZWIĄZANE
Omnibus
308 79 4

Re: Test PUMA6 i problemy...

@brtk

mógłbym teoretycznie z wami potestować ale nie mogę zainstalować PingPlottera bo wersja trial już mi wygasła a w zwykłej nie ma tych wszystkich ustawień 

-
Nie dotyczy
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Re: Test PUMA6 i problemy...

To i ja się dorzucę  
wpudp.png

 

wp.png

 onet.pngonetudp.png

Tagi (4)
Innowator
21 18 1

Re: Test PUMA6 i problemy...

@pawelb: Mi również wygasła. To zainstalowałem v4 i mam kolejne dwa tygodniej. Tylko nie działa w niej ipv6 tak po za tym jest ok. Ta apka jest za droga na oferowane możliwości, żeby to kupić.

Omnibus
308 79 4

Re: Test PUMA6 i problemy...

@kasper93

skąd pobrałeś tę v4? wrzuć linka

Innowator
21 18 1

Re: Test PUMA6 i problemy...

http://www.mediafire.com/file/r887cs81w5rxf18/pingplotter_install.exe Jest cyfrowy podpis jakby ktoś się obawiał prawdziwości tego instalatora.

Omnibus
308 79 4

Re: Test PUMA6 i problemy...

@kasper93

dzięki

Wykładowca
815 196 10

Re: Test PUMA6 i problemy...

drnrRKhvRJ_YRgGmkWnYCA

 

Nie ma tragedii z wykresem jak na ponad 2h testu. Tylko ciągle mnie zastanawia ten początek wykresu, nagle utrzymuje się większy ping ciągle i spada i znowu się utrzymuje i potem znowu spada.


_____________________________________


Tytan
2056 813 71

Re: Test PUMA6 i problemy...

Testy pingploterem Compala ze starym softem:

 

Compal ICMP.jpgCompal ICMP

Compal UDP.jpgCompal UDP

 

.........................................................................................................................................................................................................To co prezentuję w moich postach jest moją opinią - to co w nich zawarte, każdy stosuje na własną odpowiedzialność.
Omnibus
308 79 4

Re: Test PUMA6 i problemy...

@kasper93

w wersji 4 PingPlottera chyba nie da się ustawić interwału tak jak zalecają do tego testu czyli na 0.3 sekundy, minimalny który mam to 1 sekunda

Innowator
21 18 1

Re: Test PUMA6 i problemy...

@pawelbPrzecinek, nie kropka. :>

Tytan
2331 534 105

Re: Test PUMA6 i problemy...

A o to moje wyniki:

www.google.com-UDP.pngwww.google.com-ICMP.png

https://zanimnapiszesz.info
Omnibus
308 79 4

Re: Test PUMA6 i problemy...

@kasper93

OK, w polu interval trzeba wpisać 0,3 a nie 0.3 (nie kropka ale przecinek)

Omnibus
308 79 4

Re: Test PUMA6 i problemy...

 

Tak wyglądało dla modemu Cisco EPC3925, 

epc3925 z softem _170428c z kwietnia 2017.jpg

Omnibus
308 79 4

Re: Test PUMA6 i problemy...

Tak mi wyszło na modemie Technicolor TC7230 (z chipsetem Broadcom) i interwałem 0,3 sekTechnicolor TC7230 PingPlotter.jpg

Omnibus
308 79 4

Re: Test PUMA6 i problemy...

Tu macie z 60 sekund wykres dla Technicolora TC7230, też interwał 0,3 sekundyTechnicolor TC7230 PingPlotter.jpg