UPC
anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Giga ConnectBox

Wykładowca
815 193 10

Re: Chwilowe zaniki internetu po kablu i WIFI

17+8=25, myślisz, że ten 25-ty kanał to jest przypadek? Modem ma beta soft, więc jeszcze tego nie pokazuje, ważne że działa. Vectra nie daje dostępu do panelu, więc tam w niektórych nowych modemach to samo może być i użytkownik nawet o tym nie wie

 

@down pawelb, chodziło mi o to, że jak wprowadzają nowy modem i dają soft pod siebie, to też mogą mieć krzaki, a użytkownik nic o tym nawet może nie wiedzieć, bo nie dają dostępu do panelu, nigdzie nie napisałem  że wprowadzili d3.1. my możemy się cieszyć że w ogóle możemy się zalogować.


_____________________________________



Omnibus
316 83 4

Re: Chwilowe zaniki internetu po kablu i WIFI

@brtk

 

Może być tak jak mówisz ale to by oznaczało że ten soft to naprawdę wczesna beta bo w kablówka w USA na midemach Arrisa potrafi się wyświetlać modulacją OFDM a nie Other czy unknown

Nie słyszałem o tym że Vectra uruchomiła u abonentów D3. 1

Tytan
1439 822 568

Re: Chwilowe zaniki internetu po kablu i WIFI

@pawelb pytałeś więc odpowiadam. Wersja softu GCB nie wyświetla prawidłowo informacji o wersji DOCSIS i podaje "unsupported" właśnie w przypadku DOCSIS 3.1 Także potwierdzam modem właśnie w tym standardzie pracuje. Oprogramowanie jest po prostu nie do końca dostosowane w kwestii takich kosmetycznych zmian.

---------------------------------------


Przestrzegaj Zasad Społeczności UPC, a będziemy żyli w zgodzie.

Omnibus
316 83 4

Re: Chwilowe zaniki internetu po kablu i WIFI

@GMateusz

 

dzięki za info!

modem pracuje stabilnie, czy na Wifi (2.4Ghz i 5Ghz) czy po Ethernecie, przynajmniej użytkownik nie zauważa problemów i zadowolony

z moich obserwacji wazon móglby być chlodniejszy ale na pewno design ciekawy i może sie podobać 

rzeczywiście przydałoby się żeby modem jednak bardziej precyzyjnie tryb pracy ale rozumiem że to jeszcze kwestia poprawek w sofcie

Wykładowca
815 193 10

Re: Chwilowe zaniki internetu po kablu i WIFI

Tak jak pisałem, nic nie dzieje się bez przyczyny. Mam nadzieję, że jakieś poprawki wyjdą w tym kwartale.


_____________________________________



Innowator
38 9 0

Re: Chwilowe zaniki internetu po kablu i WIFI

Nie zakładam nowego tematu, bo mam ten sam problem... Generalnie całkiem losowo znika net na 1-10min/godzine ... oczywiście na 1Giga.

 

Najczęściej jest to w godzinach 24:00+ (wtedy znika na 5-10min/godzine), ale też w normalnych godzinach 10-20 potrafi zniknąć na 2min/godzine... czasem co godzinę, czasem w ogóle... reguły nie ma, ale jaja po 24:00 się zaczynają, bo czasami ciężko cokolwiek robić. Wiem, że w tych godzinach się śpi

 

Ping jest, ale strony się nie ładują. Czy to kabel czy WiFi różnicy nie ma żadnej. Nie ma i koniec. Modem jest w trybie Bridge, podłączony do routera Mikrotik 3011. Router pokazuje, że wszystko jest, pingować wszystko można, tylko jeszcze raz wszystkie strony pokazują "Establishing secure connection..." a potem "Time out".

 

Walczę z tym od jakiegoś czasu. Gdy dłużej nie ma, restart modemu powoduje natychmiastowy powrót usług. Macie jakies pomysły? Jakie tam parametry powinny być?

Moderator
18 0 3

Re: Chwilowe zaniki internetu po kablu i WIFI

Cześć @F1le , 

napisałem do Ciebie na privie. Sprawdzimy co tam się dzieje na modemie. 

Pozdrawiam,
Miłosz
Moderator Społeczności UPC

Innowator
38 9 0

Re: Chwilowe zaniki internetu po kablu i WIFI

@Miłosz 

 

Poszło - dzięki - będę wdzięczny za ocenę co tam się dzieje i co widzicie, bo problem jest dość za przeproszeniem upierdliwy, na 500Mbit/s tego nie było.

Innowator
38 9 0

Re: Chwilowe zaniki internetu po kablu i WIFI

U mnie się skończyły te zaniki wymianą modemu ... Co usłyszałem od pana instalatora to 2 rzeczy ...

 

1/ Modemy do giga w wersji "6" (ten co ja miałem) cechowały się nadzwyczajnie krótką pracą do padnięcia - efekt po prostu zaniki netu - a szukałem przyczyny ze 2 miesiące chcąc router wymianiać...

 

Wersja "7" modemu ma wyeliminowane błędy bo "6" padają jak muchy (jak wczesne wersje Horizona) a "7" jak p. instalator przyznał ani razu jeszcze nie zdarzyło mu się wymienić.

 

2/ Modem trzeba położyć w poziomie - dlatego, że wentylacja jest od jego dołu więc jak go stawiamy "jak trzeba" to po prostu istnieje szansa, że się przegrzeje i "zepsuje" a po co.

 

U mnie zaniki netu były tak po 5min na godzinę. Ani nie mogłem się dostać na 192.168.100.1 (bridge) a strony pisały że próba połączenia przy czym ping był. Przepinałem na bezpośrednie połączenie do kompa z pominięciem routera i też nie działało. Jedyne co to restart modemu. Hard-reset też działał, może na trochę dłużej, ale problem wracał.

 

Na wersji "6" co się waliła tona błędów na modemie :

 

Config File Rejected due to Invalid or Unexpected TLV 11;xxxxxxxxxxxxxxxxxxxxxxxx

 

Teraz widzę, że na tej "7" mam takowe, ale nie w takiej ilości co w "6".

 

No cóż testujemy choć Pan instalator z uśmiechem stwierdził, że na pewno tu już nie wróci bo będzie dobrze.

Innowator
38 9 0

Re: Chwilowe zaniki internetu po kablu i WIFI

Wersja 7 modemu ...

 

Zonk ... Po 2 dniach dobrego działania w końcu 192.168.100.1 przestał odpowiadać i restart modemu trzeba było zrobić.

 

Zgodność ze standardami: DOCSIS 3.1
Wersja sprzętu: 7
Wersja oprogramowania: 01.02.024.10.EURO.SIP
Adres MAC interfejsu kablowegoxxxxx
Numer seryjny modemuxxxxx
Czas działania urządzenia: 0 days 2h:3m:26s
Dostęp do sieci: Dozwolony

 

Już powoli moje możliwości się wyczerpują.

Tytan
2404 537 109

Re: Chwilowe zaniki internetu po kablu i WIFI

Może poczekaj na aktualizację softu do GCB (tą z 19 na końcu) którą niektórzy dostają? Możliwe, że Tobie pomoże

https://zanimnapiszesz.info
Innowator
38 9 0

Re: Chwilowe zaniki internetu po kablu i WIFI

Może ...  Tu szczegóły - ciekawostka, że odcina mi hasło admina do modemu gdy to się dzieje. Jak mi się uda wbić na modem 192.168.100.1 i pojawi się strona z hasłem do wpisania - cały czas pisze, błędne hasło przy każdej próbie wprowadzenia poprawnego hasła (nawet go nie maskuje więc je widać). Ponieważ zmieniłem hasło, próbowałem też tego z naklejki - też złe hasło. Wszystko wraca do normy po restarcie modemu ...

 

https://forum.upc.eu/t5/giga-connectbox/modem-nie-przyjmuje-hasla-admina-i-nie-przepuszcza-polaczeni...