UPC
anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Giga ConnectBox

-
Nie dotyczy
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Giga Connect Box - firmware

Dzisiaj dostałam nową Wersje Oprogramowania dla Giga Connect Boxa aktialna to 01.02.024.10.EURO.SIP

11 ODPOW. 11
Tytan
991 586 81

Re: Giga Connect Box - firmware

Moze cos więcej? Czy zauwazylas jakies zmiany? 

-------------------------------------------

hosting
-
Nie dotyczy
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Re: Giga Connect Box - firmware

@Pabloja mam swój router postawiony to niewiem czy są jakieś zmiany

Konto zbanowane
2383 537 108

Re: Giga Connect Box - firmware

A w samym GUI nie ma jakiś różnic np. przy wyświetlaniu zbondowanych kanałów?

https://zanimnapiszesz.info
-
Nie dotyczy
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Re: Giga Connect Box - firmware

@MrPepka  przy wyświetlaniu zbondowanych kanałów nic się nie zmieniło tak na moje oko...

Wykładowca
815 193 10

Re: Giga Connect Box - firmware

Stabilność poprawiona.

Dla ciekawości, można pierścień świetlny regulować w zakresie 0-100%, więc można wyłączyć go całkiem by w nocy nie świecił. Szkoda, że harmonogramu na niego nie ma, by np. od 22 do 6 rano było 0 a później ileś tam 🙂


_____________________________________



#freeZYLX
Adept
4 0 0

Re: Giga Connect Box - firmware

Mi po aktualizacji wszystkie urządzenia w domu działające po sieci typu "n" nie mogą sie zalogować do routera - zarówno na 2 i 5 Ghz. Po resecie routera do ustawień fabrycznych poszło. Ale gdy wymuszę tryb WiFi aby była tylko po "n"-ce (802.11n) (wszystkie urządzenia WiFi w domu go wspierają) to znów to samo - nikt i nic nie może się połączyć.  Co ciekawe gdy zmienię na "b" (802.11b/g/n) lub "g" (802.11g/n) to się łączą i co najciekawsze - w trybie "n". 

 

Coś genialnie zwalili w nowym sofcie.

Tytan
2140 819 71

Re: Giga Connect Box - firmware

@Anocs 

Zresetuj GCB guzikiem ponownie i sprawdź.

Rozdziel sieci 2,4GHz od tej 5GHz nadając im różne nazwy.

I dlaczego ustawiłeś tylko n, ustawić ac i sprawdzić.

.........................................................................................................................................................................................................To co prezentuję w moich postach jest moją opinią - to co w nich zawarte, każdy stosuje na własną odpowiedzialność.
Adept
4 0 0

Re: Giga Connect Box - firmware

Chromecast 2 wogóle nie chce się łączyć na 5GHz po aktualizacji nawet na fabrycznych ustawieniach routera. Szukam jakieś kombnacji na której pójdzie....

Ehhh.....

Adept
4 0 0

Re: Giga Connect Box - firmware

Router resetowałem do ustawień fabrycznych, sieci 2/5 o różnych nazwach.

Starych urządzeń z "B" i "G" nie mam więc naturalną opcją jest (AC/N).

 

Opcje w ruterze to:

* W przpadku 2G to 802.11n 

* W przpadku 5G to 802.11n/ac

 

Opcje działały miodzo - po aktualizacji w okolicach weekendu - wszystko zdechło.

 

 

 

 

 

Adept
4 0 0

Re: Giga Connect Box - firmware

Chromecast 2 po 5G łączy się w trybie N/AC tylko gdy opcje w ruterze są na "801.11a/n/ac"

Każda inna ("801.11n/ac" lub "801.11ac") powoduje że się już nie łączy..A standard 801.11a to prehistoria. Chyba coś zwalili z mapowaniem opcji w menu A/B/G/N/AC na rzeczywiste tryby w routerze... Albo i sam soft lewy...

Konto zbanowane
2383 537 108

Re: Giga Connect Box - firmware


@Anocs napisał(a):

Mi po aktualizacji wszystkie urządzenia w domu działające po sieci typu "n" nie mogą sie zalogować do routera - zarówno na 2 i 5 Ghz. Po resecie routera do ustawień fabrycznych poszło. Ale gdy wymuszę tryb WiFi aby była tylko po "n"-ce (802.11n) (wszystkie urządzenia WiFi w domu go wspierają) to znów to samo - nikt i nic nie może się połączyć.  Co ciekawe gdy zmienię na "b" (802.11b/g/n) lub "g" (802.11g/n) to się łączą i co najciekawsze - w trybie "n". 

 

Coś genialnie zwalili w nowym sofcie.


@GMateusz Problem zreplikowany

https://zanimnapiszesz.info