UPC
anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Internet z Horizon

ROZWIĄZANE
Highlighted
Inspirator
19 1 0

Re: Problem z rozłączaniem na 5 GHz

Jedyne opcje związane z zasilaniem mam przy ustawieniach wifi: 

 

tplink6.png

Oczywiście domyślnie było Enabled, ale testowałem Disabled/Enabled. Generalnie tu jest niewiele opcji. 

Jeszcze jest opcja Power przy samym wifi, ale to jest moc sygnału (zawsze mam 100). 

Karta TP-Link nie ma żadnych opcji oszczędzania energii. 

Highlighted
Tytan
1196 620 114

Re: Problem z rozłączaniem na 5 GHz

https://pytania.upc.pl/?q=fact_1007465

-------------------------------------------
Highlighted
Tytan
2191 827 78

Re: Problem z rozłączaniem na 5 GHz

@behemius 

Nie, nie tam tego szukamy - pytam o profil zasilania w menu dekodera w ustawieniach (symbol zębatego kółka), jest tam do wyboru: ECO, NORMAL, SZYBKI (powinno być ustawione na szybki).

.........................................................................................................................................................................................................To co prezentuję w moich postach jest moją opinią - to co w nich zawarte, każdy stosuje na własną odpowiedzialność.
Highlighted
Inspirator
19 1 0

Re: Problem z rozłączaniem na 5 GHz

Tak, potwierdzam, mam "Szybki". Nic tam nie ruszałem. 

Highlighted
Inspirator
19 1 0

Re: Problem z rozłączaniem na 5 GHz

Powiem Wam, że testuję sobie ten net ciągle, bo ostatnio nawet zaczęło mi HBO GO i Netflix w telewizorze przerywać oglądanie.  

 

Wykopałem z szafy router TL-WR841n taki do 100 PLN. 

Podłączyłem go po kablu do Horizona. Ustawiłem sobie 2,4 GHz. 

Rewelacji szybkości nie mam 25 Mb dowload, 20 Mb upload. 

.... ale już nie mam utrat rzędu 10% pingów po sieci lokalnej. 

 

Ping statistics for 172.217.20.195:
Packets: Sent = 777, Received = 768, Lost = 9 (1% loss),
Approximate round trip times in milli-seconds:
Minimum = 13ms, Maximum = 416ms, Average = 22ms

 


Ping statistics for 192.168.1.44:
Packets: Sent = 639, Received = 633, Lost = 6 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 0ms, Maximum = 403ms, Average = 8ms

 

To obala hipotezę, że połączenie TP-Link AC 600 + Windows 10 jest winne. 

 

Celuję też w taką kartę sieciową : Linksys WUSB6400M

Ale nie wiem czy czasem nie będzie tak samo :(.