UPC
anuluj
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy miało to oznaczać: 

Techniczna strona forum

Konto zbanowane
441 160 27

Powolne działanie ?

Cześć,

Zauważyliście, że tak gdzieś od wczoraj / przedwczoraj momentami forum działa bardzooo wolno, nie raz trzeba czekać kilkanaście / kilkadziesiąt sek zanim coś się załaduje. Są też momenty, że ładuje się całkowicie normalnie tj. klikasz i się otwiera.

Wczoraj to myślałem, że forum padło czy coś, bo na dodanie postu czekałem z minutę...

 

Inne strony ok, internet działą ok, używam łącza upc, ipv4, speedtesty, ping, sygnał w modemie, wszystko jest ok :|

Najnowsze chrome na win 10

 

PS: Jeszcze raz napiszę wyraźnie, że nie dzieje się tak cały czas, są momenty, że działą ok, np teraz jak edytuje ten post to normalnie się ładuje, ale dodając post o horizonie już wolno się ładowało

4 ODPOW. 4
-
Nie dotyczy
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.
Nie można wyświetlić tego widżeta.

Re: Powolne działanie ?

Potwierdzam

Tytan
999 587 81

Re: Powolne działanie ?

Też to odczuwam, mam wrażenie że coś dzieje się z serwerm na którym jest postawione forum

-------------------------------------------

hosting
Tytan
1439 822 568

Re: Powolne działanie ?

To prawda były wczoraj problemy, obecnie działa ok, ale w razie dalszych utrudnień będziemy zgłaszać gdzie trzeba.

---------------------------------------


Przestrzegaj Zasad Społeczności UPC, a będziemy żyli w zgodzie.

Konto zbanowane
441 160 27

Re: Powolne działanie ?

@GMateusz  to możesz zgłosić, że nadal występują utrudnienia, teraz właśnie odświeżam forum, dostałem powiaodmienie i ładooooooooooowaaaaaanieeeeeeee